<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html dir="ltr" xml:lang="de-DE" lang="de-DE" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	"	coded in 2010 by VisionConnect GmbH - www.visionconnect.de"

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.die-medienanstalten.de/" />
<link rel="shortcut icon" href="/fileadmin/gfx/favicon.ico" type="image/x-icon; charset=binary" />
<link rel="icon" href="/fileadmin/gfx/favicon.ico" type="image/x-icon; charset=binary" />

<meta name="generator" content="TYPO3 CMS" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="Landesmedienanstalten, Rundfunkaufsicht, privater Rundfunk" />
<meta name="description" content="Die 14 Landesmedienanstalten sind u.a. für die Zulassung und Aufsicht über den privaten Rundfunk in Deutschland zuständig." />


<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_88f9087cc2.css?1460978879" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.theme.css?1404118591" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/jquery.ui.datepicker.css?1404118591" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/CssBasic.css?1404118591" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/powermail/Resources/Public/Css/CssFancy.css?1404118591" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/css/style_screen.css?1450253306" media="screen,projection" title="Standard" />
<link rel="stylesheet" type="text/css" href="fileadmin/css/style_print.css?1404306003" media="print" />
<link rel="stylesheet" type="text/css" href="fileadmin/css/powermail.css?1350651503" media="screen,projection" />
<link rel="stylesheet" type="text/css" href="fileadmin/css/jquery.fancybox-1.3.4.css?1380280656" media="screen,projection" />




<script src="fileadmin/js/jquery-1.10.2.min.js?1380279297" type="text/javascript"></script>
<script src="fileadmin/js/jquery.fancybox-1.3.4.js?1379591534" type="text/javascript"></script>
<script src="fileadmin/js/jquery.easing-1.3.pack.js?1265146400" type="text/javascript"></script>
<script src="fileadmin/js/jquery.actions.js?1382610176" type="text/javascript"></script>
<script src="fileadmin/js/enable_fancybox.js?1380286954" type="text/javascript"></script>
<script src="typo3temp/javascript_b274c19eb2.js?1460978845" type="text/javascript"></script>



<title>Detailansicht - die medienanstalten</title><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="http://www.die-medienanstalten.de/index.php?id=448&type=100" /><meta name="google-site-verification" content="HCHq6FaOofgSwd6Twhhdu4OItiH9A8hZzqqHqf3OORs" />


</head>
<body>


<div id="gesamt">
	<div id="oben">
			<div id="logo"><div id="logo-alm"><a href="http://www.die-medienanstalten.de"><img src="fileadmin/gfx/logo_medienanstalten_blau.gif" alt="die medienanstalten" /></a></div><div class="logo-print"><img src="fileadmin/gfx/logo_diemedienanstalten_print.gif" alt="die medienanstalten" /></div></div>			
		<div id="imagebild">
			<div id="serviceleiste">
				<div id="sprachumschaltung">
				<a href="en/profile.html"><img src="fileadmin/gfx/englisch.gif" alt="english version" /> English</a>
				</div>
			<div id="almweb"><a>Websites</a>
					            <ul class="almweblayer"><li><a href="websites/kek.html" target="_blank">KEK</a></li><li><a href="websites/kjm.html" target="_blank">KJM</a></li><li><a href="websites/dlm-symposium.html" target="_blank">DLM-Symposium</a></li><li><a href="websites/medienkonvergenzmonitor.html">Medienkonvergenzmonitor</a></li><li><a href="websites/programmbeschwerde.html" target="_blank">Programmbeschwerde</a></li></ul>
	            </div>
				      <div id="sitemap"><a href="sitemap.html">Sitemap</a></div>
				      <div id="suche"><form action="suche.html" method="post" name="tx_indexedsearch" id="searchform"><label for="livesearch"></label><input name="tx_indexedsearch[sword]" id="livesearch" size="16" value="Suche" onfocus="this.value=''" maxlength="100" type="text" /><input name="tx_indexedsearch[submit_button]" value="Suche" alt="Suche" src="fileadmin/gfx/blank.gif" id="lupe" type="image" /><span style="position: absolute !important; margin: 0 0 0 -9999px !important;"><label>Don't fill this field!</label><input type="text" name="importantMessage" value="" /></span></form>
				            </div>
			      </div>
			   
			</div><!--<div class="clearer"></div>-->
		<div id="hauptmenu">
			<ul class="ebene1"><li><a href="http://www.die-medienanstalten.de/">Start</a></li><li><a href="ueber-uns.html">Über uns</a><ul class="ebene2"><li><a href="ueber-uns/aufgaben.html"><span class="megadropdown title">Aufgaben</span><span class="megadropdown subtitle">Zusammenarbeit bei der Zulassung und Kontrolle sowie Entwicklung des privaten Rundfunks</span></a></li><li><a href="ueber-uns/organisation.html"><span class="megadropdown title">Organisation</span><span class="megadropdown subtitle">Übersicht über alle Gremien, Kommissionen und Ausschüsse der Medienanstalten</span></a></li><li><a href="ueber-uns/landesmedienanstalten.html"><span class="megadropdown title">Landesmedien- anstalten</span><span class="megadropdown subtitle">Überblick über alle Mitgliedsanstalten</span></a></li><li><a href="ueber-uns/gemeinsame-geschaeftsstelle.html"><span class="megadropdown title">Gemeinsame Geschäftsstelle</span><span class="megadropdown subtitle">Koordination und Orga- nisation für alle Gremien und Kommissionen</span></a></li></ul><div class="dotted"></div></li><li><a href="themen.html">Themen</a><ul class="ebene2"><li><a href="themen/fernsehen.html"><span class="megadropdown title">Fernsehen</span><span class="megadropdown subtitle">Zahlen, Daten, Fakten zu Sendern, Übertragungs- wegen, technischen Entwicklungen</span></a></li><li><a href="themen/hoerfunk.html"><span class="megadropdown title">Hörfunk</span><span class="megadropdown subtitle">Informationen rund ums Radio</span></a></li><li><a href="themen/plattformen-netze.html"><span class="megadropdown title">Plattformen & Netze</span><span class="megadropdown subtitle">Veränderungen durch digitale Übertragungswege und Endgeräte</span></a></li><li><a href="themen/programm.html"><span class="megadropdown title">Programm</span><span class="megadropdown subtitle">Anforderungen an das Programm, Aufsichtspraxis und Zuständigkeiten</span></a></li><li><a href="themen/werbung.html"><span class="megadropdown title">Werbung</span><span class="megadropdown subtitle">Rechtsgrundlagen, Aufsichtspraxis, Sanktionsmöglichkeiten</span></a></li><li><a href="themen/zulassung.html"><span class="megadropdown title">Zulassung</span><span class="megadropdown subtitle">Medienrechtliches zur Veranstaltung von Rundfunkprogrammen</span></a></li><li><a href="themen/jugendmedienschutz/jugendmedienschutz.html"><span class="megadropdown title">Jugendmedienschutz</span><span class="megadropdown subtitle">Gesetzlicher und präventiver Jugendmedienschutz</span></a></li><li><a href="themen/medienkompetenz-buergermedien.html"><span class="megadropdown title">Medienkompetenz & Bürgermedien</span><span class="megadropdown subtitle">Forschung, Projekte, Aus- und Fortbildung</span></a></li><li><a href="themen/medienkonzentration.html"><span class="megadropdown title">Medienkonzentration</span><span class="megadropdown subtitle">Medienkonzentrations- kontrolle, Vielfaltssicherung</span></a></li><li><a href="themen/europa/europa.html"><span class="megadropdown title">Europa</span><span class="megadropdown subtitle">Engagement der Medienanstalten in der europäischen Medienpolitik</span></a></li></ul><div class="dotted"></div></li><li><a href="publikationen.html">Publikationen</a><ul class="ebene2"><li><a href="publikationen/jahrbuch.html"><span class="megadropdown title">Jahrbuch</span><span class="megadropdown subtitle">Arbeitsbericht der Medienanstalten, Daten & Fakten zur Medienent- wicklung in Deutschland</span></a></li><li><a href="publikationen/programmbericht.html"><span class="megadropdown title">Programmbericht</span><span class="megadropdown subtitle">Befunde der kontinuierlichen Fernsehprogrammforschung</span></a></li><li><a href="publikationen/digitalisierungsbericht.html"><span class="megadropdown title">Digitalisierungsbericht</span><span class="megadropdown subtitle">Zahlen und Fakten zum digitalen Empfang von Fernsehen und Radio</span></a></li><li><a href="publikationen/konzentrationsbericht.html"><span class="megadropdown title">Konzentrationsbericht</span><span class="megadropdown subtitle">Entwicklung der Medien- konzentration & Maßnah- men zur Vielfaltsicherung</span></a></li><li><a href="publikationen/schriftenreihe.html"><span class="megadropdown title">Schriftenreihe</span><span class="megadropdown subtitle">Gutachten und Forschungsberichte der Medienanstalten</span></a></li><li><a href="publikationen/wirtschaftliche-lage.html"><span class="megadropdown title">Wirtschaftliche Lage</span><span class="megadropdown subtitle">Studie zur Entwicklung der Finanzierung von privatem und öffentlich-rechtlichem Rundfunk</span></a></li><li><a href="publikationen/medienkonvergenzmonitor.html"><span class="megadropdown title">Medienkonvergenz-monitor</span><span class="megadropdown subtitle">Meinungsbildung & Vielfalt in der konvergenten Medienlandschaft</span></a></li><li><a href="publikationen/dab-nutzungsstudien.html"><span class="megadropdown title">DAB-Nutzungsstudien</span><span class="megadropdown subtitle">Studien zur Verbreitung von Digital Audio Broadcasting</span></a></li><li><a href="publikationen/internetnutzung.html"><span class="megadropdown title">Nielsen NetView</span><span class="megadropdown subtitle">Nielsen NetRatings zur Internet- und Mediennutzung</span></a></li><li><a href="publikationen/weitere-veroeffentlichungen.html"><span class="megadropdown title">Weitere Veröffentlichungen</span><span class="megadropdown subtitle">Studien und Broschüren zu Schwerpunktthemen</span></a></li></ul><div class="dotted"></div></li><li class="act"><a href="presse/pressemitteilungen.html" class="act">Presse</a><ul class="ebene2"><li><a href="presse/pressemitteilungen.html"><span class="megadropdown title">Pressemitteilungen</span><span class="megadropdown subtitle">Veröffentlichungen der Medienanstalten, der Direktorenkonferenz und der Kommissionen</span></a></li><li><a href="presse/pressemitteilungen-archiv.html"><span class="megadropdown title">Pressemitteilungen – Archiv</span><span class="megadropdown subtitle">Veröffentlichungen<br>älter als 12 Monate</span></a></li><li><a href="presse/bildmaterial.html"><span class="megadropdown title">Bildmaterial</span><span class="megadropdown subtitle">Fotos, Lebensläufe, Logos</span></a></li></ul><div class="dotted"></div></li><li><a href="service.html">Service</a><ul class="ebene2"><li><a href="service/veranstaltungen.html"><span class="megadropdown title">Veranstaltungen</span><span class="megadropdown subtitle">Aktuelle Termine und Rückblicke</span></a></li><li><a href="service/positionen.html"><span class="megadropdown title">Positionen</span><span class="megadropdown subtitle">Stellungnahmen, Interviews, rechtliche Hinweise und mehr</span></a></li><li><a href="service/datenbanken.html"><span class="megadropdown title">Datenbanken</span><span class="megadropdown subtitle">TV-Senderdatenbank, Forschungsprojekte-Datenbank und Mediendatenbank der KEK</span></a></li><li><a href="service/rechtsgrundlagen.html"><span class="megadropdown title">Rechtsgrundlagen</span><span class="megadropdown subtitle">Staatsverträge, Gesetze, Richtlinien und Satzungen</span></a></li><li><a href="service/glossar.html"><span class="megadropdown title">Glossar</span><span class="megadropdown subtitle">Definitionen und Erläuterungen von Fachbegriffen</span></a></li><li><a href="service/links.html"><span class="megadropdown title">Links</span><span class="megadropdown subtitle">Landesmedienanstalten, TV- und Radioveranstalter, Behörden, Institutionen, Verbände uvm.</span></a></li><li><a href="service/downloads.html"><span class="megadropdown title">Downloads</span><span class="megadropdown subtitle">Formulare und Listen als PDF zum Download</span></a></li></ul><div class="dotted"></div></li><li><a href="atrium.html">Atrium</a><ul class="ebene2"><li><a href="atrium/werbekennzeichnung.html"><span class="megadropdown title">Werbekennzeichnung</span><span class="megadropdown subtitle"></span></a></li></ul><div class="dotted"></div></li></ul>
			   <!--<div class="clearer"></div>-->
		   </div>
	</div>
	<div id="inhalt-schatten">
		<div id="rootline">
			<ul><li><a href="http://www.die-medienanstalten.de/">Start</a></li><li class="rootpfeil"><a href="presse/pressemitteilungen.html">Presse</a></li><li class="rootpfeil"><a href="presse/pressemitteilungen.html">Pressemitteilungen</a></li><li class="rootpfeil act"> <a href="presse/pressemitteilungen/die-medienanstalten.html">die medienanstalten</a></li></ul>
		</div>
		<div id="sitetitle">
			Presse
		</div>
		<div id="inhalt">
			<div id="inhalt-navi">
				<ul class="ebene-1"><li class="aktiv"><a href="presse/pressemitteilungen.html" class="act">Pressemitteilungen</a><ul class="ebene-2"><li class="aktiv"><a href="presse/pressemitteilungen/die-medienanstalten.html" class="act">die medienanstalten</a></li><li><a href="presse/pressemitteilungen/kommission-fuer-zulassung-und-aufsicht.html">Kommission für Zulassung und Aufsicht</a></li><li><a href="presse/pressemitteilungen/direktorenkonferenz-der-landesmedienanstalten.html">Direktorenkonferenz der Landesmedienanstalten</a></li><li><a href="presse/pressemitteilungen/kommission-fuer-jugendmedienschutz.html">Kommission für Jugendmedienschutz</a></li><li class="last"><a href="presse/pressemitteilungen/kommission-zur-ermittlung-der-konzentration-im-medienbereich.html">Kommission zur Ermittlung der Konzentration im Medienbereich</a></li></ul></li><li><a href="presse/pressemitteilungen-archiv.html">Pressemitteilungen – Archiv</a></li><li class="last"><a href="presse/bildmaterial.html">Bildmaterial</a></li></ul>
				<!--###CONTENTLINKS###-->
				<!--###CONTENTLINKS###-->
			</div>
			<div id="inhalt-content">
				<!--TYPO3SEARCH_begin-->
					<div id="inhalt-li"><div id="c2655" class="csc-default">

<div class="news-single-item">

	<div class="news-single-timedata">21.12.2016  </div>
		<h1>die medienanstalten-Pressemitteilung 29/2016; Aufsicht, Digitalisierung und Vielfaltssicherung im Sinne der Mediennutzer Jahresrückblick 2016 der Medienanstalten </h1>
		<!-- Kategorie: die medienanstalten -->
		
		<!--<h2>Mit einer konvergenten Medienordnung auf die digitale (R)Evolution zu reagieren – das war 2016 aus Sicht der Medienanstalten das alles beherrschende Thema.</h2>-->
		 
		<p>Mit einer konvergenten Medienordnung auf die digitale (R)Evolution zu reagieren – das war 2016 aus Sicht der Medienanstalten das alles beherrschende Thema: „Egal, ob in Bezug auf Plattformregulierung, Barrierefreiheit oder Digitalradio – die Landesmedienanstalten haben hier auch vergangenes Jahr ihre langjährige Erfahrung und ihren Sachverstand im Sinne der Medienunternehmen und der Mediennutzer eingebracht. Als neutrale föderale Instanzen sehen wir unsere Hauptaufgabe darin, uns für den Erhalt der Vielfalt stark zu machen“, resümiert Siegfried Schneider, Vorsitzender der Direktorenkonferenz der Landesmedienanstalten (DLM). Hier die Schlaglichter der Themen des vergangenen Jahres:<br /><br /><b>Programm/Werbung und Zulassung</b><br /><br />Die Kommission für Zulassung und Aufsicht (ZAK) entschied im Jahr 2016 über 29 bundesweite Zulassungen in Fernsehen und Hörfunk. In ebenfalls 29 Fällen musste die Zulassung aufgrund von Veränderungen der Inhaber- und Beteiligungsveränderungen bzw. der Geschäftsführung&nbsp; von bundesweiten Rundfunkveranstaltern geändert werden. Im Bereich der Programm- und Werbeaufsicht wurden 19 Beanstandungen ausgesprochen und in 11 Fällen Rechtsverstöße festgestellt, auf die die Veranstalter schriftlich hingewiesen wurden. In zwei Fällen wurden Bußgeldbescheide erlassen. Alle Entscheidungen 2016 der ZAK zu Zulassungen/Zulassungsänderungen sowie die Aufsichtsfälle finden Sie <a href="ueber-uns/organisation/kommission-fuer-zulassung-und-aufsicht-zak/entscheidungen-der-zak.html" title="Opens internal link in current window" class="internal-link">hier</a>.<br /><br />Im November veröffentlichten die Medienanstalten eine zweite, erweiterte Version eines FAQ-Leitfadens zur richtigen Kennzeichnung von Werbung und Produktplatzierungen bei YouTube und anderen Sozialen Medien. Während sich die vor einem Jahr veröffentlichten FAQs auf die Werbekennzeichnung bei werblichen YouTube-Beiträgen bezogen, beinhaltet die aktuelle Version 2.0 auch Hinweise für die Werbekennzeichnung bei Facebook, Twitter, Instagram und Snapchat. Die FAQs sind im Austausch mit der Branche (YouTuber, Influencer, Vermarkter, MCNs) entstanden und sollen als Orientierungshilfe dienen. Die bisherigen Erfahrungen der Medienanstalten zeigen, dass die FAQs dazu beitragen, die Unsicherheit über Fragen der Werbekennzeichnung signifikant zu verringern. Auch das Thema Transparenz im Bereich Content- oder Influencer-Marketing hat nun deutlich mehr Relevanz. <br /><br /><b>Studie Barrierefreiheit</b><br /><br />Menschen mit Behinderungen möchten in Bezug auf das Fernsehprogramm „mitreden können“ – das ist eines der herausragenden Ergebnisse einer gemeinsamen Studie der Medienanstalten und Aktion Mensch zur Barrierefreiheit. Die im Oktober publizierte Studie belegt bundesweit erstmals, wie Menschen mit Behinderungen Medien nutzen und welches Marktpotenzial barrierefreie Angebote haben. Menschen mit Beeinträchtigungen sehen die Barrierefreiheit im deutschen Fernsehen kritisch, so ein Ergebnis der Studie, die zugleich zeigte, dass dem Fernsehen für Menschen mit Behinderungen die größte Bedeutung zukommt: 92 Prozent schalten mehrmals wöchentlich ein. Je nach Art der Behinderung können sie jedoch auf viele Sendungen nicht zugreifen: 86 Prozent der Gehörlosen und rund die Hälfte der Blinden geben an, dass sie den Inhalten „gelegentlich“ bis „sehr oft“ nicht folgen können. Gleichberechtigte Teilhabe wird gewünscht – und zwar im linearen Programm. Die Medienanstalten werden sich auch in Zukunft dafür einsetzen, das wichtige Thema bei den privaten Sendern noch weiter voranzubringen. Mehr zur Studie finden Sie <a href="publikationen/weitere-veroeffentlichungen.html" title="Opens internal link in current window" class="internal-link">hier</a>.<br /><br /><br /><b>Vielfaltssicherung &amp; Transparenz</b><br /><br />Die Zahl der von der ZAK geführten Verfahren im Bereich Plattformregulierung stieg auch 2016 weiter an. Zunehmend im Fokus stehen dabei die wirtschaftlichen Konditionen der HD-Verbreitung von TV-Programmen und der chancengleiche Zugang von Programmanbietern zu HD-Plattformen. Insgesamt zeigte sich eine Unsicherheit hinsichtlich der Befugnisse und vor allem der Auskunftsrechte der Regulierung im Markt. Die Medienanstalten forderten den Gesetzgeber entsprechend dazu auf, diese Kompetenzen vor dem Hintergrund der neuen HD-Geschäftsmodelle klarer zu definieren. <br /><br />Auch darüber hinaus brachten sich die Medienanstalten in die Arbeit der Bund-Länder-Kommission zur Medienkonvergenz in Bezug auf die Weiterentwicklung der Plattformregulierung ein. Ihre Standpunkte dazu publizierte die DLM in einem <a href="fileadmin/Download/Positionen/Gemeinsame_Positionen/DLM-Position_Fortentwicklung_der_Plattformregulierung_2016-03-15.pdf" title="Initiates file download" class="download">Positionspapier</a>. Darin verweisen die Medienanstalten u.a. auf die zunehmende Bedeutung chancengleich ausgestalteter Benutzeroberflächen für eine freie Meinungsbildung. <br /><br />Um eine erste empirische Grundlage für die Diskussion über Intermediäre und Meinungsbildung zu schaffen, präsentierten die Medienanstalten Ende November <a href="service/veranstaltungen/veranstaltungsrueckblicke/praesentation-studie-intermediaere.html" title="Opens internal link in current window" class="internal-link">zwei Studien zum Thema</a>. Sie belegen zum einen die hohe Nutzung von Suchmaschinen und sozialen Netzwerken – auch zu informierenden Zwecken. Grundsätzlich zeigen die Ergebnisse, dass die Rolle von Google, Facebook, YouTube und Instant Messaging im Meinungsbildungsprozess differenziert betrachtet werden muss.<br /><br />Die Netzneutralität war das netzpolitische Thema 2016: Hier brachten sich die Medienanstalten mit <a href="service/positionen.html" title="Opens internal link in current window" class="internal-link">Stellungnahmen </a>auf europäischer Ebene ein: Gerade in Bezug auf sog. Spezialdienste und Zero Rating sind aus Aufsichtsperspektive Anliegen der Medien- bzw. Meinungsvielfalt unbedingt zu berücksichtigen. Die Medienanstalten sollten in telekommunikationsrechtliche Prüfungen entsprechend einbezogen werden müssen. <br /><br /><b>Digitalisierung</b><br /><br />Der Trend zur digitalen Nutzung von Fernsehen und Radio setzte sich 2016 unvermindert fort. Beim Kabel-TV-Empfang wurde laut <a href="publikationen/digitalisierungsbericht.html" title="Opens internal link in current window" class="internal-link">Digitalisierungsbericht </a>der Medienanstalten mit 82,1 Prozent eine Marke überschritten, die einen Umstieg auf ausschließlich digitalen Empfang in greifbare Nähe rücken lässt. An einem von den Medienanstalten moderierten Runden Tisch wurden die Beratungen von Kabelnetzbetreibern und TV-Veranstaltern mit dem Ziel aufgenommen, diesen Umstieg möglichst bis Ende 2018 zu vollziehen. <br /><br />Unmittelbar bevor steht der Umstieg auf DVB-T2 HD. Am 29. März 2017 startet das neue Antennenfernsehen. Auch hier moderierten die Medienanstalten die Abstimmungsprozesse der beteiligten Unternehmen und Sendeanstalten und unterstützten die Arbeit des Projektbüros. <br /><br />Auch der digitale terrestrische Radioempfang entwickelte sich 2016 positiv. DAB+-Radiogeräte stehen laut Digitalisierungsbericht mittlerweile in 12,6 Prozent der Haushalte. Eine gemeinsam mit privaten und öffentlich-rechtlichen Radioanbietern beim agma-Institut mmc in Auftrag gegebene <a href="publikationen/dab-nutzungsstudien.html" title="Opens internal link in current window" class="internal-link">Studie</a> belegt zudem, dass in diesen Haushalten bereits ein wesentlicher Teil der Nutzung auch auf Digitalradio entfällt. Ein zweiter bundesweiter DAB+-Multiplex, der kürzlich von der ZAK für einen Plattformbetrieb ausgeschrieben wurde, soll diese Entwicklung weiter beschleunigen <a href="themen/hoerfunk/dab.html" title="Opens internal link in current window" class="internal-link">(Link zur Ausschreibung)</a>.<br /><br /><br /><b>Weitere Publikationen 2016</b><br /><br />2016 erschien erstmals eine <a href="publikationen/weitere-veroeffentlichungen.html" title="Opens internal link in current window" class="internal-link">Broschüre zur Medienkompetenz</a>, die gemeinsame Aktivitäten der Medienanstalten sowie „Leuchtturmprojekte“ der einzelnen Häuser gesammelt darstellt. Der <a href="publikationen/programmbericht.html" title="Opens internal link in current window" class="internal-link">Programmbericht</a> beschäftigte sich neben der kontinuierlichen Programmforschung dieses Jahr im Schwerpunkt mit dem Thema Werbung. Das <a href="publikationen/jahrbuch.html" title="Opens internal link in current window" class="internal-link">Jahrbuch </a>der Medienanstalten fasste die Medienentwicklung im zurückliegenden Jahr zusammen, eine Studie des Hans-Bredow-Instituts für Medienforschung zur <a href="publikationen/weitere-veroeffentlichungen.html" title="Opens internal link in current window" class="internal-link">kooperativen Medienregulierung</a> untersuchte die Zusammenarbeit von Bundes- und Länderbehörden vor dem Hintergrund der Netzneutralitätsdiskussion. Schließlich erschien zum Jahresende die Broschüre „Medienpolitik in Europa“.<br /><br /></p>
		<hr class="clearer" />
			
						  
				  	
				 	
			
					
				 					  
				
					
					
			
					
					

			
			
	<div class="news-single-backlink">	
	<a href="presse/pressemitteilungen/kommission-fuer-zulassung-und-aufsicht.html">zurück</a>
	</div>
</div>		
</div></div>

					<div id="inhalt-re"><div id="c2656" class="csc-default"><div id="c1574" class="csc-default"><div id="c2203" class="csc-frame csc-frame-rulerAfter"><div class="csc-textpic csc-textpic-left csc-textpic-above"><div class="csc-textpic-imagewrap"><div class="csc-textpic-image csc-textpic-last"><img src="fileadmin/_migrated/pics/pressecenter_v01.jpg" width="220" height="146" alt="" border="0" /></div></div></div></div></div><div id="c2182" class="csc-default"><div id="c5105" class="csc-frame csc-frame-rulerAfter"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Kontakt </h1></div><p class="bodytext">Stefanie Reger<br />Pressesprecherin<br />Telefon: +49 (0)30 2064690-22<br />Mobil:&nbsp;&nbsp;&nbsp; + 49 (0)151 52153340</p>
<p class="bodytext"><a href="javascript:linkTo_UnCryptMailto('nbjmup+qsfttfAejf.nfejfobotubmufo/ef');" title="E-Mail senden" class="mail">presse(at)die-medienanstalten.de</a></p></div></div><div id="c2190" class="csc-frame csc-frame-rulerAfter"><div class="csc-header csc-header-n3"><h1>Hinweis</h1></div><p class="bodytext">Pressemitteilungen, die älter als ein Jahr sind, finden sie im <a href="presse/pressemitteilungen-archiv/kommission-fuer-zulassung-und-aufsicht.html">Archiv</a>.</p></div></div></div>


				<!--TYPO3SEARCH_end-->
				<div class="clearer"></div>
				
			<div id="drucken"><a href="javascript:window.print()">Seite drucken</a></div> 						

			</div>
			
		</div>



		<!--<div id="themen-inh"> 
			   <div id="dottedt-inh"></div>-->
			<!--###CONTENTRAND###--><!--<h1>Mitglieder der ALM</h1> <p><a href="presse/pressemitteilungen/die-medienanstalten/detailansicht/article/die-medienanstalten-pressemitteilung-292016-aufsicht-digitalisierung-und-vielfaltssicherung-im-si.html#">Link</a>--></p><!--###CONTENTRAND###-->
		   <!--</div>-->
		   
		<div id="footer-inh">
			<div id="footerpfeil"><img src="fileadmin/gfx/fusspfeil_li_gr.gif" alt="Fußleiste" /></div>
			<div id="footer-text">
				<span class="copyright">&copy;&nbsp;2016&nbsp;ALM GbR&nbsp;</span><li><span class="footer"><a href="impressum.html">Impressum</a></span></li><li><span class="footer"><a href="disclaimer.html">Disclaimer</a></span></li><li><span class="footer"><a href="kontakt.html">Kontakt</a></span></li>
			</div>
		</div>
	</div>
	<div id="footerschatten-inh"></div>
</div>
<script type="text/javascript">var JsValidationCheckCheckboxes = 'Bitte wählen Sie mindestens eine Option';var JsValidationCheckInteger = 'Keine gültige Zahl';var JsValidationCheckRequired = 'Dies ist ein Pflichtfeld';var JsValidationCheckRequiredOption = 'Bitte wählen Sie eine Option';var JsValidationCheckEmail = 'Ungültige Emailadresse';var JsValidationCheckUrl = 'Ungültige URL';var JsValidationCheckPhone = 'Ungültige Telefonnummer';var JsValidationCheckLetters = 'Nur Buchstaben erlaubt';</script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/Js/jquery.ui.datepicker.min.js?1404118591" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/Js/jquery.validationEngine-en.js?1404118591" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/Js/jquery.validationEngine.js?1404118591" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/Js/tabs.js?1404118591" type="text/javascript"></script>

<script src="typo3conf/ext/powermail/Resources/Public/Js/form.js?1404118591" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/Js/powermail_frontend.js?1404118591" type="text/javascript"></script>


<!-- Piwik -->
<!-- ###JAVASCRIPT_INCLUDE### begin -->
<script type="text/javascript" src="http://piwikstats.vision-connect.de/piwik.js"></script>
<!-- ###JAVASCRIPT_INCLUDE### end -->
<script type="text/javascript">
	/* <![CDATA[ */
		try {
			var piwikTracker=Piwik.getTracker("http://piwikstats.vision-connect.de/piwik.php",18);
			piwikTracker.enableLinkTracking();
		piwikTracker.trackPageView();
		} catch(err) {}

	/* ]]> */
</script>
<noscript><p><img src="http://piwikstats.vision-connect.de//piwik.php?idsite=18&rec=1&apiv=1&r=181173&cip=54.224.77.253&_id=9a62e69101e75513&_idts=1482325764&_idvc=0&url=http%3A%2F%2Fwww.die-medienanstalten.de%2Findex.php%3Fid%3D716%26tx_ttnews%255Btt_news%255D%3D1423%26cHash%3D5239c661814d7d78a7c68645b9e9f83d&urlref=" style="border:0" alt=""/></p></noscript>
<!-- /Piwik -->


</body>
</html>